PT-2015-4818
CVE-2015-0696
·
تاريخ النشر
2015-04-15
·
تاريخ التحديث
2017-01-06
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco TC Software versions prior to 7.1.0
Description
A cross-site scripting (XSS) issue exists in the login page of the affected software, allowing remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized access or control of the affected devices.
Recommendations
For versions prior to 7.1.0, update to version 7.1.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾