PT-2015-4822

CVE-2015-0700

·

تاريخ النشر

2015-04-17

·

تاريخ التحديث

2017-01-06

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Cisco Secure Access Control Server Solution Engine versions prior to 5.5(0.46.5)
Description A cross-site request forgery (CSRF) issue exists in the Dashboard page within the monitoring-and-report section, allowing remote attackers to hijack the authentication of arbitrary users.
Recommendations For versions prior to 5.5(0.46.5), update to version 5.5(0.46.5) or later to resolve the issue. As a temporary workaround, consider restricting access to the Dashboard page in the monitoring-and-report section to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾