PT-2015-4851
CVE-2015-0736
·
تاريخ النشر
2015-05-16
·
تاريخ التحديث
2017-01-06
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Cisco MediaSense versions 10.5(1) and earlier
Description
A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of arbitrary users.
Recommendations
For Cisco MediaSense versions 10.5(1) and earlier, update to a version later than 10.5(1) to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾