PT-2015-4960

CVE-2015-0907

·

تاريخ النشر

2015-04-15

·

تاريخ التحديث

2015-04-15

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Lhaplus versions prior to 1.70
Description A buffer overflow issue allows remote attackers to execute arbitrary code via a crafted archive.
Recommendations For versions prior to 1.70, update to version 1.70 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾