PT-2015-4967
CVE-2015-0917
·
تاريخ النشر
2015-01-08
·
تاريخ التحديث
2015-01-08
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Kajona versions prior to 4.6.3
Description
A cross-site scripting (XSS) issue exists in the backend of Kajona, allowing remote attackers to inject arbitrary web script or HTML via the
action parameter to "index.php".Recommendations
For versions prior to 4.6.3, update to version 4.6.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾