PT-2015-5040

CVE-2015-1053

·

تاريخ النشر

2015-01-16

·

تاريخ التحديث

2017-09-08

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Croogo versions prior to 2.2.1
Description A cross-site scripting (XSS) issue exists in the administrative backend, allowing remote attackers to inject arbitrary web script or HTML via the path parameter to "admin/file manager/file manager/editfile".
Recommendations For versions prior to 2.2.1, update to version 2.2.1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾