PT-2015-5161

CVE-2015-1201

·

تاريخ النشر

2015-01-20

·

تاريخ التحديث

2024-06-15

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Privoxy versions prior to 3.0.22
Description The issue allows remote attackers to cause a denial of service, specifically through file descriptor consumption, via unspecified vectors.
Recommendations For versions prior to 3.0.22, update to version 3.0.22 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ALT-PU-2015-1335
OPENSUSE-SU-2024:10494-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾