PT-2015-5220

CVE-2015-1338

·

تاريخ النشر

2015-09-24

·

تاريخ التحديث

2017-07-24

الوصف من

CVSS 2.0
7.2
عالية
المقاييسAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Apport versions prior to 2.19
Description The issue allows local users to cause a denial of service or possibly gain privileges via a symlink or hard link attack on /var/crash/vmcore.log.
Recommendations For versions prior to 2.19, update to version 2.19 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
SUSE-SU-2017:1938-1
SUSE-SU-2017_1938-1
USN-2744-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾