PT-2015-5327

CVE-2015-1491

·

تاريخ النشر

2015-08-01

·

تاريخ التحديث

2017-09-21

الوصف من

CVSS 2.0
6.0
متوسطة
المقاييسAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Symantec Endpoint Protection Manager (SEPM) versions 12.1 through 12.1 before 12.1-RU6-MP1
Description The issue allows remote authenticated users to execute arbitrary SQL commands.
Recommendations For Symantec Endpoint Protection Manager (SEPM) versions 12.1 through 12.1 before 12.1-RU6-MP1, update to version 12.1-RU6-MP1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾