PT-2015-5339

CVE-2015-1516

·

تاريخ النشر

2015-09-03

·

تاريخ التحديث

2015-09-04

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Polycom RealPresence CloudAXIS Suite versions prior to 1.7.0
Description The issue is related to a cross-site scripting (XSS) vulnerability, which allows remote authenticated users to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations For versions prior to 1.7.0, update to version 1.7.0 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾