PT-2015-5391
CVE-2015-1616
·
تاريخ النشر
2015-02-17
·
تاريخ التحديث
2015-02-18
الوصف من
CVSS 2.0
6.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
McAfee Data Loss Prevention Endpoint (DLPe) versions prior to 9.3.400
Description
The issue allows remote authenticated ePO users to execute arbitrary SQL commands. This could potentially lead to unauthorized data access or modification.
Recommendations
For versions prior to 9.3.400, update to version 9.3.400 or later to resolve the issue. As a temporary workaround, consider restricting access to the ePO extension to minimize the risk of exploitation.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾