PT-2015-5392

CVE-2015-1617

·

تاريخ النشر

2015-02-17

·

تاريخ التحديث

2015-02-18

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions McAfee Data Loss Prevention Endpoint (DLPe) versions prior to 9.3.400
Description A cross-site scripting (XSS) issue exists, allowing remote authenticated users to inject arbitrary web script or HTML. This can be achieved via unspecified vectors in the ePO extension.
Recommendations For versions prior to 9.3.400, update to version 9.3.400 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾