PT-2015-5393
CVE-2015-1618
·
تاريخ النشر
2015-02-17
·
تاريخ التحديث
2015-02-18
الوصف من
CVSS 2.0
4.0
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
McAfee Data Loss Prevention Endpoint (DLPe) versions prior to 9.3.400
Description
The issue allows remote authenticated users to obtain sensitive password information via a crafted URL.
Recommendations
For versions prior to 9.3.400, update to version 9.3.400 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾