PT-2015-5451

CVE-2015-1808

·

تاريخ النشر

2015-10-16

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Jenkins versions prior to 1.600 Jenkins LTS versions prior to 1.596.1
Description The issue allows remote authenticated users to cause a denial of service through improper plug-in and tool installation via crafted update center data.
Recommendations For Jenkins versions prior to 1.600, update to version 1.600 or later. For Jenkins LTS versions prior to 1.596.1, update to version 1.596.1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-3RWX-3VWH-MWXC
RHSA-2015:1844
RHSA-2016:0070
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾