PT-2015-5531
CVE-2015-1983
·
تاريخ النشر
2015-10-04
·
تاريخ التحديث
2015-10-05
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM UrbanCode Build versions 6.1.x through 6.1.0
Description
A cross-site scripting (XSS) issue exists in the Projects page, allowing remote authenticated users to inject arbitrary web script or HTML via a crafted URL.
Recommendations
For IBM UrbanCode Build versions 6.1.x through 6.1.0, update to version 6.1.1 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾