PT-2015-5612
CVE-2015-2107
·
تاريخ النشر
2015-03-14
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:L/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HP Operations Manager i Management Pack versions 1.x before 1.01 for SAP
Description
The issue allows local users to execute OS commands by leveraging SAP administrative privileges.
Recommendations
For HP Operations Manager i Management Pack versions 1.x before 1.01 for SAP, update to version 1.01 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾