PT-2015-5621

CVE-2015-2116

·

تاريخ النشر

2015-04-26

·

تاريخ التحديث

2016-12-03

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions HP Storage Data Protector versions prior to 7.03 build 107
Description The issue allows remote authenticated users to execute arbitrary code or cause a denial of service. The exact vectors of the issue are not specified.
Recommendations For HP Storage Data Protector versions prior to 7.03 build 107, update to version 7.03 build 107 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾