PT-2015-5624
CVE-2015-2125
·
تاريخ النشر
2015-06-07
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 2.0
4.0
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP WebInspect versions 7.x through 10.4 before 10.4 update 1
Description
The issue allows remote authenticated users to bypass intended access restrictions. The exact vectors used for the bypass are not specified.
Recommendations
For HP WebInspect versions 7.x through 10.4, update to 10.4 update 1 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾