PT-2015-5625
CVE-2015-2136
·
تاريخ النشر
2015-09-16
·
تاريخ التحديث
2015-09-17
الوصف من
CVSS 2.0
4.0
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP ArcSight Logger versions prior to 6.0 P2
Description
The issue allows remote authenticated users to bypass the intended authorization policy.
Recommendations
For HP ArcSight Logger versions prior to 6.0 P2, update to version 6.0 P2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾