PT-2015-5680

CVE-2015-2238

·

تاريخ النشر

2015-03-08

·

تاريخ التحديث

2016-11-18

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 41.0.2272.76 Google V8 versions prior to 4.1.0.21
Description The issue is related to multiple unspecified vulnerabilities in Google V8, which is used in Google Chrome. These vulnerabilities allow attackers to cause a denial of service or possibly have other impact via unknown vectors.
Recommendations For Google Chrome versions prior to 41.0.2272.76, update to version 41.0.2272.76 or later to resolve the issue. For Google V8 versions prior to 4.1.0.21, update to version 4.1.0.21 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ALT-PU-2015-1298
USN-2521-1
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾