PT-2015-5721
CVE-2015-2334
·
تاريخ النشر
2015-03-18
·
تاريخ التحديث
2016-12-03
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
MyBB versions prior to 1.8.4
Description
A cross-site request forgery (CSRF) issue exists in the Admin Control Panel (ACP) login, allowing remote attackers to hijack the authentication of victims.
Recommendations
For versions prior to 1.8.4, update to version 1.8.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾