PT-2015-5918

CVE-2015-2827

·

تاريخ النشر

2015-04-08

·

تاريخ التحديث

2021-04-12

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions CA Spectrum versions 9.2.x through 9.3.x before 9.3 H02
Description The issue is related to a cross-site scripting (XSS) vulnerability, which allows remote authenticated users to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations For CA Spectrum versions 9.2.x through 9.3.x before 9.3 H02, update to version 9.3 H02 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾