PT-2015-5944
CVE-2015-2861
·
تاريخ النشر
2015-06-18
·
تاريخ التحديث
2016-12-03
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Vesta Control Panel versions prior to 0.9.8-14
Description
A cross-site request forgery issue allows remote attackers to hijack the authentication of arbitrary users.
Recommendations
For versions prior to 0.9.8-14, update to version 0.9.8-14 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾