PT-2015-6185

CVE-2015-3364

·

تاريخ النشر

2015-04-21

·

تاريخ التحديث

2016-12-06

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Drupal Content Analysis module versions prior to 6.x-1.7
Description A cross-site scripting (XSS) issue exists due to improper handling of unspecified vectors in a log message, allowing remote attackers to inject arbitrary web script or HTML.
Recommendations For versions prior to 6.x-1.7, update to version 6.x-1.7 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾