PT-2015-6212
CVE-2015-3392
·
تاريخ النشر
2015-04-21
·
تاريخ التحديث
2017-09-08
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Drupal Ajax Timeline module versions prior to 7.x-1.1
Description
The issue allows remote authenticated users to inject arbitrary web script or HTML via a node title, which can lead to cross-site scripting (XSS) attacks.
Recommendations
For versions prior to 7.x-1.1, update to version 7.x-1.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾