PT-2015-6272
CVE-2015-3674
·
تاريخ النشر
2015-07-03
·
تاريخ التحديث
2017-09-22
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Apple OS X versions prior to 10.10.4
Description
The issue allows remote attackers to execute arbitrary code or cause a denial of service due to memory corruption via unspecified vectors in the afpserver component.
Recommendations
For Apple OS X versions prior to 10.10.4, update to version 10.10.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾