PT-2015-6281

CVE-2015-3683

·

تاريخ النشر

2015-07-03

·

تاريخ التحديث

2017-09-22

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Apple OS X versions prior to 10.10.4
Description The issue allows attackers to execute arbitrary code in a privileged context or cause a denial of service due to memory corruption via a crafted app. This is related to the Bluetooth HCI interface implementation.
Recommendations For versions prior to 10.10.4, update to version 10.10.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾