PT-2015-6375

CVE-2015-3989

·

تاريخ النشر

2015-05-15

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions concrete5 versions prior to 5.7.4
Description The issue concerns multiple cross-site scripting (XSS) vulnerabilities. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML. The attack vectors are related to private messages or other unspecified vectors.
Recommendations For versions prior to 5.7.4, update to version 5.7.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-JXHP-RWQV-9FJJ
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾