PT-2015-6376

CVE-2015-3990

·

تاريخ النشر

2015-05-15

·

تاريخ التحديث

2018-03-13

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Dell Sonicwall GMS, Analyzer, and UMA EM5000 versions prior to 7.2 SP4
Description The issue allows remote authenticated users to execute arbitrary commands, related to configuration vectors in the GMS ViewPoint web application.
Recommendations For versions prior to 7.2 SP4, update to version 7.2 SP4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
ZDI-15-231
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾