PT-2015-6405

CVE-2015-4064

·

تاريخ النشر

2015-05-27

·

تاريخ التحديث

2015-05-28

الوصف من

CVSS 2.0
6.5
متوسطة
المقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Landing Pages plugin versions prior to 1.8.5
Description The issue allows remote authenticated users to execute arbitrary SQL commands. This is achieved via the post parameter in an edit delete-variation action to "wp-admin/post.php".
Recommendations For versions prior to 1.8.5, update to version 1.8.5 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾