PT-2015-6512

CVE-2015-4304

·

تاريخ النشر

2015-09-20

·

تاريخ التحديث

2017-01-04

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Cisco Prime Collaboration Assurance versions prior to 10.5.1.53684-1
Description The issue allows remote authenticated users to bypass intended access restrictions. This can lead to the creation of administrative accounts or the ability to read data from arbitrary tenant domains via a crafted URL.
Recommendations For versions prior to 10.5.1.53684-1, update to version 10.5.1.53684-1 or later to resolve the issue. As a temporary workaround, consider restricting access to administrative functions and sensitive data to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾