PT-2015-6560

CVE-2015-4378

·

تاريخ النشر

2015-06-15

·

تاريخ التحديث

2015-06-16

الوصف من

CVSS 2.0
2.1
منخفضة
المقاييسAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Drupal Crumbs module versions 7.x-2.x before 7.x-2.3
Description A cross-site scripting (XSS) issue exists, allowing remote authenticated users with the "Administer Crumbs" permission to inject arbitrary web script or HTML via a custom breadcrumb separator.
Recommendations For versions prior to 7.x-2.3, update to version 7.x-2.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾