PT-2015-6758
CVE-2015-5044
·
تاريخ النشر
2015-11-08
·
تاريخ التحديث
2015-11-09
الوصف من
CVSS 2.0
3.3
منخفضةالمقاييسAV:A/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
IBM Security QRadar QFLOW versions 7.1.x through 7.1 MR2 Patch 11 IF2 and versions 7.2.x through 7.2.5 Patch 4 IF2
Description
The issue allows remote attackers to cause a denial of service via unspecified packets.
Recommendations
For versions 7.1.x, update to at least 7.1 MR2 Patch 11 IF3 to resolve the issue.
For versions 7.2.x, update to at least 7.2.5 Patch 4 IF3 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾