PT-2015-6888

CVE-2015-5409

·

تاريخ النشر

2015-08-26

·

تاريخ التحديث

2016-12-22

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:S/C:N/I:P/A:C
Name of the Vulnerable Software and Affected Versions HP Version Control Repository Manager (VCRM) versions prior to 7.5.0
Description A buffer overflow issue allows remote authenticated users to modify data or cause a denial of service. The issue is related to unspecified vectors.
Recommendations For versions prior to 7.5.0, update to version 7.5.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾