PT-2015-6889

CVE-2015-5410

·

تاريخ النشر

2015-08-26

·

تاريخ التحديث

2016-12-22

الوصف من

CVSS 2.0
6.5
متوسطة
المقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Version Control Repository Manager (VCRM) versions prior to 7.5.0
Description The issue allows remote authenticated users to execute arbitrary code or cause a denial of service.
Recommendations For versions prior to 7.5.0, update to version 7.5.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾