PT-2015-6908

CVE-2015-5432

·

تاريخ النشر

2015-08-27

·

تاريخ التحديث

2015-08-27

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Virtual Connect Enterprise Manager (VCEM) SDK versions prior to 7.5.0 HP Matrix Operating Environment versions prior to 7.5.0
Description The issue allows remote attackers to obtain sensitive information or modify data.
Recommendations For HP Virtual Connect Enterprise Manager (VCEM) SDK versions prior to 7.5.0, update to version 7.5.0 or later. For HP Matrix Operating Environment versions prior to 7.5.0, update to version 7.5.0 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾