PT-2015-6913

CVE-2015-5441

·

تاريخ النشر

2015-11-12

·

تاريخ التحديث

2018-10-09

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions HP ArcSight Management Center versions prior to 2.1 HP ArcSight Logger versions prior to 6.1
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations For HP ArcSight Management Center versions prior to 2.1, update to version 2.1 or later. For HP ArcSight Logger versions prior to 6.1, update to version 6.1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾