PT-2015-6954

CVE-2015-5502

·

تاريخ النشر

2015-08-18

·

تاريخ التحديث

2016-11-28

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Drupal Storage API module versions 7.x-1.x through 7.x-1.7
Description The issue allows remote attackers to have an unspecified impact via unknown vectors due to improper access restriction to Storage API fields attached to non-node entities.
Recommendations For versions 7.x-1.x through 7.x-1.7, update to version 7.x-1.8 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾