PT-2015-6959
CVE-2015-5507
·
تاريخ النشر
2015-08-18
·
تاريخ التحديث
2016-11-28
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Inline Entity Form module versions 7.x-1.x before 7.x-1.6
Description
A cross-site scripting (XSS) issue exists, allowing remote authenticated users with permission to create or edit fields to inject arbitrary web script or HTML.
Recommendations
For Inline Entity Form module versions 7.x-1.x before 7.x-1.6, update to version 7.x-1.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾