PT-2015-6961
CVE-2015-5509
·
تاريخ النشر
2015-08-18
·
تاريخ التحديث
2016-11-28
الوصف من
CVSS 2.0
6.0
متوسطةالمقاييسAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Administration Views module versions 7.x-1.x before 7.x-1.4 for Drupal
Description
The issue allows remote administrators to bypass intended restrictions via unspecified vectors due to improper access granting to administration pages when used with other unspecified modules.
Recommendations
For Administration Views module versions 7.x-1.x before 7.x-1.4, update to version 7.x-1.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾