PT-2015-7003

CVE-2015-5640

·

تاريخ النشر

2015-10-03

·

تاريخ التحديث

2022-05-13

الوصف من

CVSS 2.0
6.5
متوسطة
المقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions baserCMS versions prior to 3.0.8
Description The issue allows remote authenticated users to modify arbitrary user settings via a crafted request.
Recommendations For versions prior to 3.0.8, update to version 3.0.8 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-V9GF-98VR-MGP2
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾