PT-2015-7057
CVE-2015-5734
·
تاريخ النشر
2015-08-10
·
تاريخ التحديث
2017-11-04
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
WordPress versions prior to 4.2.4
Description
A cross-site scripting (XSS) issue exists in the legacy theme preview implementation, allowing remote attackers to inject arbitrary web script or HTML via a crafted string.
Recommendations
For versions prior to 4.2.4, update to version 4.2.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾