PT-2015-7163
CVE-2015-6299
·
تاريخ النشر
2015-09-20
·
تاريخ التحديث
2016-12-29
الوصف من
CVSS 2.0
6.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Cisco Unity Connection versions 9.1(1.2) and earlier
Description
The issue allows remote authenticated users to execute arbitrary SQL commands via a crafted POST request.
Recommendations
For Cisco Unity Connection versions 9.1(1.2) and earlier, update to a version later than 9.1(1.2) to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾