PT-2015-7260
CVE-2015-6470
·
تاريخ النشر
2015-09-25
·
تاريخ التحديث
2015-09-29
الوصف من
CVSS 2.0
5.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Resource Data Management Data Manager versions prior to 2.2
Description
The issue allows remote authenticated users to modify arbitrary passwords.
Recommendations
For versions prior to 2.2, update to version 2.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾