PT-2015-7278

CVE-2015-6514

·

تاريخ النشر

2015-08-18

·

تاريخ التحديث

2015-08-19

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Splunk Enterprise versions 6.2.x through 6.2.3 Splunk Light versions 6.2.x through 6.2.3
Description A cross-site scripting (XSS) issue exists in the Dashboard of Splunk Enterprise and Splunk Light, allowing remote authenticated users to inject arbitrary web script or HTML.
Recommendations For Splunk Enterprise versions 6.2.x through 6.2.3, update to version 6.2.4 or later. For Splunk Light versions 6.2.x through 6.2.3, update to version 6.2.4 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾