PT-2015-7298
CVE-2015-6549
·
تاريخ النشر
2015-10-03
·
تاريخ التحديث
2016-12-09
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Symantec NetBackup OpsCenter versions prior to 7.7.1
Description
The issue is related to a cross-site scripting (XSS) vulnerability in the application console of the server. This allows remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For versions prior to 7.7.1, update to version 7.7.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾