PT-2015-7514

CVE-2015-7304

·

تاريخ النشر

2015-09-21

·

تاريخ التحديث

2015-09-23

الوصف من

CVSS 2.0
2.6
منخفضة
المقاييسAV:N/AC:H/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions amoCRM module versions 7.x-1.x before 7.x-1.2 for Drupal
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified HTTP POST data, which can lead to cross-site scripting (XSS) attacks.
Recommendations For amoCRM module versions 7.x-1.x before 7.x-1.2, update to version 7.x-1.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾