PT-2015-7726
CVE-2015-8090
·
تاريخ النشر
2015-11-18
·
تاريخ التحديث
2015-11-19
الوصف من
CVSS 2.0
4.0
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
TIBCO LogLogic Unity versions prior to 1.1.1
Description
The issue allows remote authenticated users to gain privileges and obtain sensitive information via an HTTP request.
Recommendations
For versions prior to 1.1.1, update to version 1.1.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾