PT-2016-1219
CVE-2016-0950
·
تاريخ النشر
2016-02-10
·
تاريخ التحديث
2016-12-06
الوصف من
CVSS 3.1
5.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Adobe Connect versions prior to 9.5.2
Description
The issue is related to security setting errors in Adobe Connect, allowing remote attackers to spoof the user interface. This can be exploited by a remote attacker to manipulate the user interface.
Recommendations
For versions prior to 9.5.2, update to version 9.5.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾