PT-2016-1436
CVE-2016-1994
·
تاريخ النشر
2016-03-18
·
تاريخ التحديث
2016-12-03
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HPE System Management Homepage versions prior to 7.5.4
Description
The issue is related to the lack of protection for service data, allowing remote authenticated users to obtain sensitive information.
Recommendations
For versions prior to 7.5.4, update to version 7.5.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾